10.05 Standard
 Distribuzione geografica
Continente #
AS - Asia 1.358
EU - Europa 841
NA - Nord America 746
SA - Sud America 195
Continente sconosciuto - Info sul continente non disponibili 29
AF - Africa 21
OC - Oceania 4
Totale 3.194
Nazione #
US - Stati Uniti d'America 704
IT - Italia 619
CN - Cina 430
SG - Singapore 418
BR - Brasile 155
VN - Vietnam 113
KR - Corea 108
JP - Giappone 92
HK - Hong Kong 75
NL - Olanda 54
DE - Germania 42
FR - Francia 37
IN - India 34
CA - Canada 23
IL - Israele 22
BD - Bangladesh 17
GB - Regno Unito 15
AR - Argentina 13
AT - Austria 13
ID - Indonesia 10
ZA - Sudafrica 9
CO - Colombia 7
FI - Finlandia 7
IQ - Iraq 7
MX - Messico 7
AL - Albania 6
HR - Croazia 6
EC - Ecuador 5
ES - Italia 5
PK - Pakistan 5
PT - Portogallo 5
RU - Federazione Russa 5
TR - Turchia 5
UA - Ucraina 5
JO - Giordania 4
PL - Polonia 4
UY - Uruguay 4
AE - Emirati Arabi Uniti 3
AU - Australia 3
BO - Bolivia 3
CH - Svizzera 3
GT - Guatemala 3
IE - Irlanda 3
KZ - Kazakistan 3
LV - Lettonia 3
PE - Perù 3
PH - Filippine 3
TT - Trinidad e Tobago 3
CL - Cile 2
CR - Costa Rica 2
DZ - Algeria 2
EG - Egitto 2
KE - Kenya 2
MA - Marocco 2
PY - Paraguay 2
SN - Senegal 2
AZ - Azerbaigian 1
BB - Barbados 1
BH - Bahrain 1
BY - Bielorussia 1
CY - Cipro 1
DK - Danimarca 1
GE - Georgia 1
GH - Ghana 1
HN - Honduras 1
JM - Giamaica 1
KG - Kirghizistan 1
LK - Sri Lanka 1
LT - Lituania 1
MD - Moldavia 1
MM - Myanmar 1
NI - Nicaragua 1
NO - Norvegia 1
NP - Nepal 1
NZ - Nuova Zelanda 1
RO - Romania 1
RS - Serbia 1
SE - Svezia 1
SI - Slovenia 1
TN - Tunisia 1
UZ - Uzbekistan 1
VE - Venezuela 1
Totale 3.165
Città #
Singapore 283
Hefei 275
Milan 203
Santa Clara 136
Seoul 108
San Jose 91
Hong Kong 75
Tokyo 70
Dallas 56
Ashburn 47
Rome 42
Beijing 36
Ho Chi Minh City 36
Hanoi 29
Lauterbourg 29
Nuremberg 27
Los Angeles 24
New York 23
Bengaluru 21
Minamishinagawa 21
Boardman 20
Naples 16
Orem 16
Perugia 15
São Paulo 15
Buffalo 13
Turin 11
Bologna 10
Verona 10
Bari 9
Council Bluffs 9
Cagliari 8
Helsinki 7
The Dalles 7
Chicago 6
Johannesburg 6
Lecce 6
Leipzig 6
Reggio Emilia 6
Tirana 6
Zagreb 6
Amsterdam 5
Barlassina 5
Chennai 5
Da Nang 5
Houston 5
Mantova 5
Montreal 5
Monza 5
Palermo 5
Toronto 5
Trieste 5
Vienna 5
Amman 4
Brescia 4
Cesena 4
Driebergen-Rijsenburg 4
Frassinello Monferrato 4
Genoa 4
Guarulhos 4
Guayaquil 4
Manchester 4
Rho 4
Rio de Janeiro 4
Rosario 4
Warsaw 4
Angri 3
Atlanta 3
Baltimore 3
Bergamo 3
Biên Hòa 3
Bragança Paulista 3
Brooklyn 3
Camaiore 3
Dhaka 3
Dubai 3
Dublin 3
Guangzhou 3
Haiphong 3
Lisbon 3
Lucca 3
Mexico City 3
Minneapolis 3
Molochio 3
Montevideo 3
New Delhi 3
Pasadena 3
Riga 3
San Francisco 3
Scandiano 3
Seattle 3
Abbasanta 2
Acate 2
Andria 2
Baghdad 2
Bassano del Grappa 2
Belo Horizonte 2
Belpasso 2
Bodio Lomnago 2
Bogotá 2
Totale 2.045
Nome #
UNI 11535:2023 Attività professionali non regolamentate - Figura professionale del bibliotecario - Requisiti di conoscenza, abilità, autonomia e responsabilità 730
RFC 9554 vCard Format Extensions for JSContact 131
Data on the Web Best Practices. 127
Data Catalog Vocabulary (DCAT) - Version 3, W3C First Public Working Draft 124
RFC 8982 Registration Data Access Protocol (RDAP) Partial Response 114
RFC 8977 Registration Data Access Protocol (RDAP) Query Parameters for Result Sorting and Paging 113
UNI 11535:2014, Qualificazione delle professioni per il trattamento di dati e documenti - Figura professionale del bibliotecario - Requisiti di conoscenza, abilità e competenza 112
Data Catalog Vocabulary (DCAT) - Version 2, W3C Recommendation 112
Official Journal of the European Union L48 Volume 60 COMMISSION IMPLEMENTING REGULATION (EU) 2017/306 107
RFC 9536 Registration Data Access Protocol (RDAP) Reverse Search 104
RFC 9555 JSContact: Converting from and to vCard 99
Official Journal of the European Union L 315/60 Directive (EU) 2017/2109 98
SeaDataNet Cruise Summary Report (CSR) metadata profile of ISO 19115-2 - XML encoding, Version 4.0.0 92
Official Journal of the European Union L 315/60 Directive (EU) 2017/21 91
Official Journal of the European Union L 315/60 Directive (EU) 2017/2110 91
RFC 9553 JSContact: A JSON Representation of Contact Data 85
CF-netCDF3 Data Model Extension standard 85
CF-netCDF 3 0 encoding using GML Coverage Application Schema 84
Official Journal of the European Union L 95/1 COMMISSION DIRECTIVE (EU) 2015/559 84
NetCDF Uncertainty Conventions (NetCDF-U) 83
SPIN-1: Air-dried Spinach Powder Certified Reference Material for Nitrate and Trace Metals 83
SeaDataNet Cruise Summary Report (CSR) metadata profile, Version 4.0.0 82
UNI 11536:2014, Qualificazione delle professioni per il trattamento di dati e documenti - Figura professionale dell'archivista - Requisiti di conoscenza, abilità e competenza 63
Standard Applicativi per la Valutazione di Impatto sulla Salute (VIS) di un nuovo impianto di incenerimento di rifiuti urbani 42
OGC Publish/Subscribe Interface Standard 1.0 - SOAP Protocol Binding Extension 40
COM(2016) 371 final ANNEXES 1 to 4 39
OGC Catalogue Services 3.0 Specification - HTTP Protocol Binding - Abstract Test Suite 38
OGC Publish/Subscribe Interface Standard 1.0 - Core 37
OGC Catalogue Services 3.0 Specification - General Model 37
INTERNATIONAL MARITIME ORGANIZATION SUB-COMMITTEE ON SHIP DESIGN AND CONSTRUCTION 3rd session SDC 3/3/7 35
OGC Catalogue Services 3.0 Specification - HTTP Protocol Binding 32
Totale 3.194


Totale Lug Ago Sett Ott Nov Dic Gen Feb Mar Apr Mag Giu
2023/202427 0 0 0 0 0 0 0 0 0 0 3 24
2024/20251.095 2 0 52 37 123 64 23 46 59 32 286 371
2025/20261.813 329 408 113 164 164 82 189 48 112 114 60 30
2026/2027259 89 45 125 0 0 0 0 0 0 0 0 0
Totale 3.194